Geoffrey De Smet
committed
541
6 years and 5 months ago
MPJDOCBOOK-74 Upgrade dependencies: maven from 2.0.9 to 2.2.1, plexus-utils from 1.2 to 2.0.7, plexus-archiver form 1.0-alpha7 to 1.2, maven… Show more
MPJDOCBOOK-74 Upgrade dependencies: maven from 2.0.9 to 2.2.1, plexus-utils from 1.2 to 2.0.7, plexus-archiver form 1.0-alpha7 to 1.2, maven-dependency-tree from 1.1 to 1.2 Show less