Clone
Petr Široký <siroky.petr@gmail.com>
committed
on 21 Nov 17
Upgrade GWT to 2.8.2
GWT 2.8.2 is the first release that should support bulding with Java 9
(it does not support Java 9 features; just the l… Show more
Upgrade GWT to 2.8.2

GWT 2.8.2 is the first release that should support bulding with Java 9

(it does not support Java 9 features; just the legacy classpath mode)

Show less

4.1.x + 5 more