Clone
Aurélien Pupier <apupier@redhat.com>
committed
on 24 Nov 17
FUSETOOLS-2195 - Provide possibility to filter Templates based on Camel version selected
Provided first usecase:
- SpringBoot requires versi… Show more
FUSETOOLS-2195 - Provide possibility to filter Templates based on Camel version selected

Provided first usecase:

- SpringBoot requires version upper 2.18

- set current AMQ requires version below 2.20 (will need to be changed

for Fuse 7)

Signed-off-by: Aurélien Pupier <apupier@redhat.com> Show less

master + 4 more