• last updated a few seconds ago
Constraints
Constraints: committers
 
Constraints: files
Constraints: dates
JBPAPP-7790 Patch required for CVE-2011-4610, CVE-2011-1184, CVE-2011-2526, CVE-2011-4858 / pom.xml - change mead repo, component-matrix/pom.xml Update jbossweb & HornetQ versions
  1. … 1 more file in changeset.
Adjust pom.xml and component-matrix/pom.xml to include 5.1.2 mead repository and jbossweb CVEs (JBWEB-209)
  1. … 1 more file in changeset.