Oleksiy Lubyanskyy
committed
on 18 Jan 07
JBCTS-503 a module with application-client.xml version 5 with jboss-client.xml verion 1.4 should be processed by the ejb2 deployer