Clone
Guillaume Smet
committed
on 14 Dec 17
WFLY-9628 Allow to switch to Hibernate Validator 6.0 / Bean Validation 2.0
When using -Dee8.preview.mode, the server uses the EE 8 versions … Show more
WFLY-9628 Allow to switch to Hibernate Validator 6.0 / Bean Validation 2.0

When using -Dee8.preview.mode, the server uses the EE 8 versions of

Hibernate Validator and Bean Validation.

Show less

15.0.x + 5 more