Clone
nickboldt <nickboldt@gmail.com>
committed
on 20 Aug 15
JBTIS-470 set hard minimum requirement on o.e.bpel 1.0.5 to force upgrading