Clone
nickboldt <nickboldt@gmail.com>
committed
on 22 May 15
JBIDE-19836 bump JUnit requirements to 4.0, not 3.8.2 (in prep for eventually running on Mars)