Clone
Denis Golovin <dgolovin@exadel.com>
committed
on 08 Dec 11
https://issues.jboss.org/browse/JBIDE-10361 Code generation fails when Hibernate 4.0 version is used marked hibernate4_0 extension to be ins… Show more
https://issues.jboss.org/browse/JBIDE-10361 Code generation fails when Hibernate 4.0 version is used marked hibernate4_0 extension to be installed unpacked

git-svn-id: http://svn.jboss.org/repos/jbosstools/trunk@37130 a97e2381-89e5-4abb-bab3-167db6db766c

Show less

jbosstools-3.3.x + 32 more