Clone
Radoslav Rábara
committed
on 14 May 14
Portlets: Can be tested with Seam 2.3
Seam 2.3 requires web module version >= 3.0 and created portal project
doesn't contains "jboss-web.xml… Show more
Portlets: Can be tested with Seam 2.3

Seam 2.3 requires web module version >= 3.0 and created portal project

doesn't contains "jboss-web.xml" file.

Show less

master + 16 more