Jim Ma
committed
on 26 Jan 11
Update maven plugin and specifiy the plugin version to remove the warning message in maven3