Jim Ma
committed
on 08 Jul 14
Set maven-help-plugin version to work with maven 3.2.2