Clone
Ivan Straka
committed
on 19 Feb
postgres_driver ought to extend postgresql_driver