Clone
Michal Petrov
committed
on 16 Jan 13
override default jQuery.js to work in IE and with packed.js