Clone
David Ward
committed
on 25 Jul 14
SWITCHYARD-2230: Rules component now requires javax.api dependency for AS7 module