eXo-JCR-ws

Clone Tools
  • last updated a few minutes ago
Constraints
Constraints: committers
 
Constraints: files
Constraints: dates
SWF-4257: Create FB harmonize-cache and update projects versions/dependencies

SWF-4257: Create FB harmonize-cache and update projects versions/dependencies

SWF-4200: Update projects versions to 5.1.x-SNAPSHOT for next development

RELEASE-510: upgrade parent pom to 16-RC01

SWF-4151: Create FB multiupload-breadcrumb and update projects versions/dependencies

SWF-4128: Create FB elasticsearch-56 and update projects versions/dependencies

SWF-3961: Create FB select-picture-microblog and update projects versions/dependencies

SWF-4116: Create FB space-profile-banner and update projects versions/dependencies

SWF-4096: Create FB java-9 and update projects versions/dependencies

SWF-4090: Create FB jquery-upgrade and update projects versions/dependencies

SWF-4073: Create FB reply-to-comment and update projects versions/dependencies

SWF-4075: Create FB files-in-es and update projects versions/dependencies

SWF-4063: Create FB organizationservice-cache and update projects versions/dependencies

SWF-4061: Create FB multi-tag-search and update projects versions/dependencies

SWF-4060: Create FB upgrade-ckeditor and update projects versions/dependencies

To be reverted

SWF-4011: Create FB spaces-administrators and update projects versions/dependencies

SWF-3986: Create FB humberger-menu and update projects versions/dependencies

SWF-3967: Create FB cluster-scalability and update projects versions/dependencies

SWF-3967: Create FB cluster-scalability and update projects versions/dependencies

SWF-3984: Create FB like-comment and update projects versions/dependencies

PLF-7233 Upgrade groovy to latest version (#4)

PLF-7233 fix java tests policy

SWF-3972: Create FB jcr-services-merge and update projects versions/dependencies

PLF-7233 Upgrade groovy to latest version

PLF-7233 Upgrade groovy to latest version

PLF-7233 Upgrade groovy to latest version

PLF-7233 Upgrade groovy to latest version

PLF-7233 Upgrade groovy to latest version

SWF-3955: Create FB upgrade-groovy and update projects versions/dependencies