Clone
Petr Široký
committed
on 04 Apr 17
Test with Tomcat 8.0.x instead of Tomcat 8.5.x
Tomcat 8.5.x is not compatible with arquillian-tomcat-remote-7 and there
is no arquillian-tom… Show more
Test with Tomcat 8.0.x instead of Tomcat 8.5.x

Tomcat 8.5.x is not compatible with arquillian-tomcat-remote-7 and there

is no arquillian-tomcat-remote-8 (yet?).

See https://github.com/arquillian/arquillian-container-tomcat/issues/39

Show less

master + 13 more