Clone
 

tihomir surdilovic <tsurdilo@redhat.com> in SeamDist

upgraded drools to 5.1.1

Moved Drools to 5.1.0.M2

Changed Drools version to 5.1.0.M1. This is needed for Drools Flow ability to signal to a wait-state.

Added drools-templates dependency.